WordPressは使えますか?

WordPressをご利用の場合は弊社にて設定変更を行う必要がございますので、インストールをされる前に
弊社サポートデスクまでご連絡ください。

また、現在NTTビズリンクでは代行インストールを承っております。
こちらをご参照ください。

※お使い予定のプラグインがPHP5以上必須のものですと、弊社サーバでご利用になれません。
※WordPressのインストール及び設定運用等につきましては、弊社のサポート対象外となっております。